Ambulância tem pane elétrica e pega fogo em rodovia


Todos os equipamentos foram perdidos no incêndio; caso aconteceu no domingo (9)

Uma ambulância pegou fogo após uma pane elétrica na MT-170, em Brasnorte (575 km da Capital). O incidente aconteceu no domingo (9), mas só veio a público nesta segunda-feira (10).

O motorista informou no boletim de ocorrência que estava dando suporte a um evento em uma comunidade rural.

Quando ele voltava para a cidade, o ar condicionado parou de funcionar, porém o homem não se preocupou, já que este tipo de defeito já havia ocorrido antes.

Durante a viagem, começou a sair fumaça do motor da ambulância e ocorreu uma pane elétrica, que fez com que o veículo parasse.

Quando o motorista saiu do carro, percebeu que havia fogo na parte de baixo e tentou apagar com o extintor, no entanto não teve sucesso.

O incêndio foi controlado por um caminhão-pipa da Prefeitura, mas o único equipamento que sobreviveu foi a maca retirada pelo condutor.

A ambulância foi destruída pelas chamas.

O homem estava sozinho no automóvel e não ficou ferido.

http://www.midianews.com.br


6e52628e-9cfa-4231-88ed-162c493c3769.jpg
62ce543a-677e-4a3b-97cd-6e12438d7d2d.jpg
EUCATUR.jpg
a0b9d943-d73d-4b47-880b-58c1c18c75f1.jpg
4c431daf-e845-4334-9e53-725fdf7616c6.jpg
934b0fec-b165-406b-bf07-01ae73250ec7.jpg
24174133_1944909432494834_4108635420390726574_n.jpg
2022 dom.jpg
                                                     Notícia Em Destaque                                                     
be27f0c5-4fa9-41c5-98a8-9ac5c645f951.jpg
6e52628e-9cfa-4231-88ed-162c493c3769.jpg
d2ea8d0f-0c5c-4bf3-860d-af688e0bcf0d.jpg
anuncio TERRAFORTE.jpg
a05d55d4-665c-4af4-b7f1-6e740d661e27.jpg
5bb1e9a9-b366-4571-9ff5-9b2272c77dc5.jpg